Metasploit 3.3.1 et NeXpose !

0 Flares Filament.io 0 Flares ×

La version 3.3.1 du fameux logiciel de sécurité Metasploit est disponible, hormis les 25 bugs corriger cette nouvelle version apporte la premier étape d’intégration entre NeXpose de Rapid7 et Metasploit en ajoutant un plugin dans la msfconsole, on peut l’utiliser en tapant « load nexpose » dans la console msf.

Pour plus d’info …



0 Flares Twitter 0 Google+ 0 Pin It Share 0 Facebook 0 LinkedIn 0 Reddit 0 StumbleUpon 0 Buffer 0 Filament.io 0 Flares ×

Also read...

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>